HTML is off question - German Shepherd Dog Forums
 
LinkBack Thread Tools
post #1 of 1 (permalink) Old 03-30-2016, 07:05 AM Thread Starter
Elite Member
 
Heartandsoul's Avatar
 
Join Date: Jan 2012
Location: Massachusetts
Posts: 1,802
HTML is off question

I'm having difficulties uploading pictures from my android. I select the file and hit "upload" And message comes on "uploading, please wait" so I waited a looking time. Uploading definitely stops or just doesn't even begin. In the past I've been able to upload pics.

I noticed in the lower left corner that my HTML is off. Should it be on and would this have something to do with my problem? If so how do I turn it on. I did try to figure this out myself but wasn't able to.

I appreciate any help.

"If you can't see his soul when you look in his eyes, then you need a seeing-eye dog"
Heartandsoul is offline  
Sponsored Links
Advertisement
 
Reply

Quick Reply
Message:
Options

Register Now



In order to be able to post messages on the German Shepherd Dog Forums forums, you must first register.
Please enter your desired user name, your email address and other required details in the form below.

User Name:
Password
Please enter a password for your user account. Note that passwords are case-sensitive.

Password:


Confirm Password:
Email Address
Please enter a valid email address for yourself.

Email Address:
OR

Log-in










Thread Tools
Show Printable Version Show Printable Version
Email this Page Email this Page



Posting Rules  
You may post new threads
You may post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are On

 
For the best viewing experience please update your browser to Google Chrome